Wyświetl temat - Brak komórek po punkcji

Ogłoszenie!

Strefa czasowa UTC+1godz. [letni]




Nowy temat Odpowiedz w temacie  [ Posty: 2 ] 
Autor Wiadomość
PostZamieszczono: 10 kwie 2019 15:31 
Offline

Rejestracja: 12 mar 2016 12:02
Posty: 15
Dzień dobry,

Bardzo proszę o pomoc w wyjaśnieniu co poszło nie tak - dzisiaj w trakcie punkcji po przekłuciu 10 pęcherzyków nie pobrano ani jednej komórki. Stymulacja wyglądała następująco:

1) tabletki antykoncepcyjne 21 dni
2) w ostatnim dniu brania tabletek antykoncepcyjnych zastrzyk z zoladexu.
3) 13 dni po podaniu zoladexu podawano gonal 300 przez 11 dni stymulacji
4) w 9, 10 i 11 dniu stymulacji podano Cetrotide
5) 11 dnia stymulacji podano rano gonal 300 i Cetrotide, a o 20:30 gonapeptyl 2 ampułki
6) 13 dnia punkcja o godzinie 8:30, brak komórek

Na zakończenie stymulacji estradiol >>3000 pg/ml
Moje amh 0,3. W poprzednich stymulacjach pobrano dwa razy po 8 komórek. Mam 29 lat.

Czy cała stymulacja została przeprowadzona prawidłowo?


Na górę
 Wyświetl profil  
Odpowiedz z cytatem  
PostZamieszczono: 23 kwie 2019 12:41 
Offline
Ekspert Bociana
Ekspert Bociana

Rejestracja: 14 lut 2002 01:00
Posty: 15674
Lokalizacja: Białystok
Niestety tak bywa może to być np wynikiem przedwczesnej owulacji tak czasami bywa Gdyby nie to że wcześniej pobierano komórki jajowe to za przyczynę podejrzewała bym niskie AMH Z poważaniem Jd


Na górę
 Wyświetl profil  
Odpowiedz z cytatem  
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 2 ] 

Strefa czasowa UTC+1godz. [letni]


Kto jest online

Użytkownicy przeglądający to forum: Nie ma żadnego zarejestrowanego użytkownika i 1 gość


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów

Przejdź do:  
cron
Powered by phpBB® Forum Software © phpBB Group