Ogłoszenie!

Strefa czasowa UTC+1godz. [letni]




Nowy temat Odpowiedz w temacie  [ Posty: 60 ]  Przejdź na stronę 1, 2, 3, 4  Następna
Autor Wiadomość
PostZamieszczono: 24 lis 2003 21:56 
Offline
Członek Stowarzyszenia

Rejestracja: 22 cze 2002 00:00
Posty: 11698
Witaj Krzysiu,
dziś wróciłam po b. długiej przerwie na i okazało się, że nie dochodzą do mnie zawiadomienia o odpowiedzi, skrzynkę mam pustą, nie wiem co się dzieje :roll: . Pomóż :!:
Pozdrówka :D

_________________
Ewka


Na górę
 Wyświetl profil  
Odpowiedz z cytatem  
 Tytuł:
PostZamieszczono: 24 lis 2003 22:23 
Offline
Awatar użytkownika

Rejestracja: 11 maja 2002 00:00
Posty: 367
oooo! To i ja się poskarżę, że do mnie też nie dochodzą :( .

_________________
POZDRAWIAM
Marnna- mama dwóch cudownych Bąbli


Na górę
 Wyświetl profil  
Odpowiedz z cytatem  
 Tytuł:
PostZamieszczono: 27 lis 2003 09:38 
Offline
Awatar użytkownika

Rejestracja: 11 sie 2003 00:00
Posty: 5734
Lokalizacja: W-wa
Ja już pisalam, ale się dołączę - do mnie dochodzą co prawda, ale ze strasznym opóźnieniem.


Na górę
 Wyświetl profil  
Odpowiedz z cytatem  
 Tytuł:
PostZamieszczono: 27 lis 2003 20:31 
Offline
Awatar użytkownika

Rejestracja: 11 sie 2003 00:00
Posty: 5734
Lokalizacja: W-wa
Melduję pospiesznie że u mnie jest już wszytko ok :)
Kasieńka, czy to od Ciebie dostałam maila testowego?? bo nie mogę się polapać czy to Ty czy nie Ty :wink:


Na górę
 Wyświetl profil  
Odpowiedz z cytatem  
 Tytuł:
PostZamieszczono: 27 lis 2003 21:48 
Offline

Rejestracja: 16 sty 2002 01:00
Posty: 1541
bella - u Ciebie to zdecydowanie wina serwera pocztowego. Od kilku dni na adres admina wpłynęło kilkadziesiąt komunikatów o błędzie na Twoim koncie generowanych przez serwer aster-city. Porozmawiaj ze swoim providerem.


Na górę
 Wyświetl profil  
Odpowiedz z cytatem  
 Tytuł:
PostZamieszczono: 27 lis 2003 21:51 
Offline
Awatar użytkownika

Rejestracja: 11 sie 2003 00:00
Posty: 5734
Lokalizacja: W-wa
Trochę się zamotało :) Więc to było Krzysiu tak - wtedy kiedy nie dochodziły do mnie posty stwierdziłeś żebym zmieniła konto żeby sprawdzić czy to przypadkiem nie wina konta. Więc założyłam sobie to konto aster i już wpisałam je w moim profilu. A konto jeszcze się nie uaktywniło i stąd to zamieszanie. Dopiero działa od dzisiejszego popołudnia. Ale za to jest cudownie bo zawiadomienia dochodzą po minutce :) Widocznie wtedy to faktycznie była wina mojego konta - miałeś rację :) Mam nadzieję ze teraz już wszystko będzie ok i już nie będę sprawiać klopotu.


Na górę
 Wyświetl profil  
Odpowiedz z cytatem  
 Tytuł: ja też
PostZamieszczono: 13 cze 2004 13:04 
Offline
Awatar użytkownika

Rejestracja: 05 kwie 2004 00:00
Posty: 49
Lokalizacja: Warszawka
Ja też mam problemik natury tej samej, co powyżej.
NIESTETY NIE DOCHODZĄ DO MNIE W OGÓLE:
powiadamienia o odpowiedziach:

1. i w tym przypadku też nie-Wysyła e-mail gdy ktoś odpowie w wątku, który założyłam.
2. NIE mam powiadamieniń @ o nowych prywatnych wiadomościach:
:cry: cisza

_________________
I looked at You.. Light my fire!


Na górę
 Wyświetl profil  
Odpowiedz z cytatem  
 Tytuł:
PostZamieszczono: 13 cze 2004 23:31 
Offline

Rejestracja: 16 sty 2002 01:00
Posty: 1541
Sprawdziłem ponad 100 ostatnich "zwrotek" z nieudanej wysyłki maili - Twojego adresu nie znalazłem. Nie zmienia to faktu, że Wirtualna Polska marnie ostatnio funkcjonuje. U nas naprawdę powiadomienia są rozsyłane...


Na górę
 Wyświetl profil  
Odpowiedz z cytatem  
 Tytuł: ?
PostZamieszczono: 14 cze 2004 15:17 
Offline
Awatar użytkownika

Rejestracja: 05 kwie 2004 00:00
Posty: 49
Lokalizacja: Warszawka
KRZYSZTOF,
dzięki za odp.
A ddybym chciała zmienić adres, ten do wysyłania potwierdzeń, wiesz, ten "ukryty", to jak mam to wszystko zrobić?
Cisza

_________________
I looked at You.. Light my fire!


Na górę
 Wyświetl profil  
Odpowiedz z cytatem  
 Tytuł:
PostZamieszczono: 14 cze 2004 22:30 
Offline

Rejestracja: 16 sty 2002 01:00
Posty: 1541
U góry strony jest link "Twoje konto", następnie "zmień swoje info"


Na górę
 Wyświetl profil  
Odpowiedz z cytatem  
 Tytuł:
PostZamieszczono: 15 cze 2004 09:51 
Offline
Awatar użytkownika

Rejestracja: 05 kwie 2004 00:00
Posty: 49
Lokalizacja: Warszawka
Krzysiu,
ja tak właśnie to robiłam i jak zmieniłam adres, to przestały przychodzić do mnie POWIADOMIENIA :!: , więc wróciłam do "starego" adresu i jest ok.
Co Ty na to?
Pozdro,
Cisza. :twisted:

_________________
I looked at You.. Light my fire!


Na górę
 Wyświetl profil  
Odpowiedz z cytatem  
 Tytuł:
PostZamieszczono: 15 cze 2004 11:14 
Offline

Rejestracja: 16 sty 2002 01:00
Posty: 1541
Może był błąd w adresie? Nie wiem...


Na górę
 Wyświetl profil  
Odpowiedz z cytatem  
 Tytuł:
PostZamieszczono: 15 cze 2004 11:43 
Offline

Rejestracja: 28 kwie 2009 00:14
Posty: 1223
Też nie wiem....
Teraz wszystko działa bez zastrzeżeń.
Jak będę w przyszłości miała problem, to jak zwykle- możesz liczyć, że bedę Ci marudziła, ok?
Pozdrafka,
Cisza.


Na górę
 Wyświetl profil  
Odpowiedz z cytatem  
 Tytuł:
PostZamieszczono: 15 cze 2004 11:45 
Offline

Rejestracja: 28 kwie 2009 00:14
Posty: 1223
O NIE!, a czemu ja tu tylko, jako "gość" jestem :?:
Widzisz, już mam problem.


Na górę
 Wyświetl profil  
Odpowiedz z cytatem  
 Tytuł:
PostZamieszczono: 15 cze 2004 11:57 
Offline

Rejestracja: 16 sty 2002 01:00
Posty: 1541
Anonymous pisze:
O NIE!, a czemu ja tu tylko, jako "gość" jestem :?:
Pewnie się wylogowałaś :) Kliknij na "Zaloguj" lub wpisz identyfikator i hasło na stronie głównej i będzie po kłopocie :)


Na górę
 Wyświetl profil  
Odpowiedz z cytatem  
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 60 ]  Przejdź na stronę 1, 2, 3, 4  Następna

Strefa czasowa UTC+1godz. [letni]


Kto jest online

Użytkownicy przeglądający to forum: Nie ma żadnego zarejestrowanego użytkownika i 1 gość


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów

Przejdź do:  
Powered by phpBB® Forum Software © phpBB Group